• Residential Flow Support
Back to top

Installer l'application KONE Flow

  • Remarque : Vous devez disposer d'iOS 10 ou d'une version ultérieure pour pouvoir utiliser KONE Flow. Pour vérifier la version du système d'exploitation de votre smartphone ou la manière d'utiliser l’App Store, consultez les instructions de votre smartphone.

    1. Ouvrir l’App Store.
    2. Télécharger et installer KONE Flow.

    La langue de KONE Flow est celle du système d'exploitation de votre smartphone.

  • Remarque : Vous devez disposer d'Android 5.X ou d'une version ultérieure - et de Bluetooth 4.0 ou d'une version ultérieure - pour pouvoir utiliser KONE Flow. Pour vérifier la version du système d'exploitation et du Bluetooth de votre smartphone ou la manière d'utiliser Google Play, consultez les instructions de votre smartphone.

    1. Ouvrir Google Play.
    2. Télécharger et installer KONE Flow.

    La langue de KONE Flow est celle du système d'exploitation de votre smartphone.